<!DOCTYPE html>
<html lang="de-DE">
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2019 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->

<base href="https:/www.huf-haus.com/">


<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1">


<link rel="stylesheet" type="text/css" href="/typo3temp/assets/compressed/c5da614ee3-d6219bdca4f5ea079e5a8d127e0d33f0.css.1609435757.gzip" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/compressed/merged-cc6294c70048ca24cd99a8a9638e41b0-9b01d53d48cb9a2b130b22dce063060d.css.1609435757.gzip" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/compressed/merged-c25425d54f8df8f728781c3e4271adb8-3aba2bf738b08d7b8075b9d6fc1cc241.css.1609435755.gzip" media="print">






<meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="apple-touch-icon" sizes="57x57" href="/typo3conf/ext/provider/Resources/Public/Icons/HUFBrowserApp_57x57.png" /><link rel="apple-touch-icon" sizes="72x72" href="/typo3conf/ext/provider/Resources/Public/Icons/HUFBrowserApp_72x72.png" /><link rel="apple-touch-icon" sizes="76x76" href="/typo3conf/ext/provider/Resources/Public/Icons/HUFBrowserApp_76x76.png" /><link rel="apple-touch-icon" sizes="114x114" href="/typo3conf/ext/provider/Resources/Public/Icons/HUFBrowserApp_114x114.png" /><link rel="apple-touch-icon" sizes="120x120" href="/typo3conf/ext/provider/Resources/Public/Icons/HUFBrowserApp_120x120.png" /><link rel="apple-touch-icon" sizes="144x144" href="/typo3conf/ext/provider/Resources/Public/Icons/HUFBrowserApp_144x144.png" /><link rel="apple-touch-icon" sizes="152x152" href="/typo3conf/ext/provider/Resources/Public/Icons/HUFBrowserApp_152x152.png" /><link rel="apple-touch-icon" sizes="180x180" href="/typo3conf/ext/provider/Resources/Public/Icons/HUFBrowserApp_180x180.png" /><link rel="shortcut icon" href="/typo3conf/ext/provider/Resources/Public/Icons/HUFBrowserApp_196x196.png" sizes="196x196"><meta name="p:domain_verify" content="96813c1246255d5c7222347c51a0c453"/>            <meta data-privacy-proxy-server="https://privacy-proxy-server.usercentrics.eu">            <script type="application/javascript" src="https://app.usercentrics.eu/latest/main.js" id="Q5Sr9d-vt"></script>            <script type="application/javascript" src="https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js"></script>            <script type="text/plain" data-usercentrics="Google Tag Manager">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-WP5LXN2');</script>

            <!-- Global site tag (gtag.js) - Google Analytics -->
            <script type="text/plain" data-usercentrics="Google Analytics" async src="https://www.googletagmanager.com/gtag/js?id=UA-2495687-16"></script>
            <script type="text/plain" data-usercentrics="Google Analytics">
              window.dataLayer = window.dataLayer || [];
              function gtag(){dataLayer.push(arguments);}
              gtag('js', new Date());
              gtag('config', 'UA-2495687-16', { 'anonymize_ip': true });
            </script>

            <script type="text/plain" data-usercentrics="Eloqua">
                var _elqQ = _elqQ || [];
                _elqQ.push(['elqSetSiteId', '820872146']);
                _elqQ.push(['elqTrackPageViewOptinAll']);

                (function() {
                    function async_load() {
                        var s = document.createElement('script');
                        s.type = 'text/javascript';
                        s.async = true;
                        s.src = '//img.en25.com/i/elqCfg.min.js';
                        var x = document.getElementsByTagName('script')[0];
                        x.parentNode.insertBefore(s, x);
                    }
                    if (window.addEventListener) window.addEventListener('DOMContentLoaded', async_load, false);
                    else if (window.attachEvent) window.attachEvent('onload', async_load);
                })();

                function elqVisitorTrackingOptIn() {
                    _elqQ.push(['elqOptIn']);
                    fbq('init', '1057685010949465');
                    fbq('track', 'PageView');
                }

                function elqVisitorTrackingOptOut() {
                    _elqQ.push(['elqOptOut']);
                }
            </script>

            <script type="text/plain" data-usercentrics="Facebook Pixel">
                !function(f,b,e,v,n,t,s)
                {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)}(window,document,'script',
                'https://connect.facebook.net/en_US/fbevents.js');
            </script>
<title>Das HUF HAUS FEELING | Designhäuser aus Holz und Glas</title><meta name="description" content=""><meta name="robots" content="noindex,follow"><meta property="og:type" content="website" /><meta property="og:title" content="HUF HAUS Feeling" /><meta property="og:url" content="https://www.huf-haus.com/de-de/feeling/" /><meta property="og:site_name" content="" /><meta name="twitter:card" content="summary" />
</head>
<body>



	
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WP5LXN2"
					  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<div class="mm-page">
		<header id="header-section" class="">
			


<nav id="menu">
    
        <form action="/de-de/suche/" method="get" class="form-inline mm-search">
            <input placeholder="Suchbegriff eingeben" class="tx-solr-q form-control" name="q" type="text"/>
            <input type="hidden" value="0"
                   name="L">
            <button name="search[submitButton]" value="" class="search-toggle">
                <svg xmlns="http://www.w3.org/2000/svg" width="18" viewBox="0 0 24 24">
                    <path d="M23.809 21.646l-6.205-6.205c1.167-1.605 1.857-3.579 1.857-5.711 0-5.365-4.365-9.73-9.731-9.73-5.365 0-9.73 4.365-9.73 9.73 0 5.366 4.365 9.73 9.73 9.73 2.034 0 3.923-.627 5.487-1.698l6.238 6.238 2.354-2.354zm-20.955-11.916c0-3.792 3.085-6.877 6.877-6.877s6.877 3.085 6.877 6.877-3.085 6.877-6.877 6.877c-3.793 0-6.877-3.085-6.877-6.877z"/>
                </svg>
            </button>
        </form>
        <script type="text/javascript">
            var tx_solr_suggestUrl = "https://www.huf-haus.com/de-de/?eID=tx_solr_suggest&id=144&L=0";
        </script>
        <ul class="first-layer">
            <li class="nav-item">
                <a class="nav-link" href="/de-de/">Startseite</a>
            </li>
            
                
                        <li class=" ">
                            <a class="nav-link   link" href="/de-de/haeuser/">
                                Häuser
                            </a>
                            <ul class="second-layer" data-backlink="/de-de/haeuser/">
                                
                                    
                                        
                                                <li id="p-323" class="">
                                                    <a href="/de-de/traumhaus/">
                                                        Traumhaus
                                                    </a>
                                                </li>
                                            
                                    
                                        
                                                <li class="sub">
                                                  <a class="sub link" href="/de-de/fachwerkhaus/">
                                                    HUF Fachwerkhäuser
                                                  </a>
                                                    <ul class="third-layer"
                                                        data-backlink="/de-de/fachwerkhaus/">
                                                        
                                                            
                                                                <li id="p-1750"
                                                                    class="sub ">
                                                                    <a class="sub " href="/de-de/art/">
                                                                        ART
                                                                    </a>
                                                                </li>
                                                            
                                                                <li id="p-1751"
                                                                    class="sub">
                                                                    <a class="sub" href="/de-de/modum/">
                                                                        MODUM
                                                                    </a>
                                                                </li>
                                                            
                                                                <li id="p-45"
                                                                    class="sub ">
                                                                    <a class="sub " href="/de-de/kundenstudien/">
                                                                        Kundenstudien
                                                                    </a>
                                                                </li>
                                                            
                                                        
                                                    </ul>
                                                </li>
                                            
                                    
                                        
                                                <li class="sub">
                                                  <a class="sub link" href="/de-de/moderne-haeuser/">
                                                    Moderne Häuser
                                                  </a>
                                                    <ul class="third-layer"
                                                        data-backlink="/de-de/moderne-haeuser/">
                                                        
                                                            
                                                                <li id="p-1787"
                                                                    class="sub ">
                                                                    <a class="sub " href="/de-de/bungalow/">
                                                                        Bungalow
                                                                    </a>
                                                                </li>
                                                            
                                                                <li id="p-1768"
                                                                    class="">
                                                                    <a href="/de-de/doppelhaus/">
                                                                        Doppelhaus
                                                                    </a>
                                                                </li>
                                                            
                                                                <li id="p-1765"
                                                                    class="">
                                                                    <a href="/de-de/einfamilienhaus/">
                                                                        Einfamilienhaus
                                                                    </a>
                                                                </li>
                                                            
                                                                <li id="p-1769"
                                                                    class="">
                                                                    <a href="/de-de/zweifamilienhaus/">
                                                                        Zweifamilienhaus
                                                                    </a>
                                                                </li>
                                                            
                                                                <li id="p-1786"
                                                                    class="sub">
                                                                    <a class="sub" href="/de-de/mehrfamilienhaus/">
                                                                        Mehrfamilienhaus
                                                                    </a>
                                                                </li>
                                                            
                                                                <li id="p-1773"
                                                                    class="">
                                                                    <a href="/de-de/reihenhaus/">
                                                                        Reihenhaus
                                                                    </a>
                                                                </li>
                                                            
                                                                <li id="p-1788"
                                                                    class="sub ">
                                                                    <a class="sub " href="/de-de/buerogebaeude-bauen/">
                                                                        Bürogebäude
                                                                    </a>
                                                                </li>
                                                            
                                                        
                                                    </ul>
                                                </li>
                                            
                                    
                                        
                                                <li class="sub ">
                                                  <a class="sub  link" href="/de-de/haeuser-trends/">
                                                    Häuser Trends
                                                  </a>
                                                    <ul class="third-layer"
                                                        data-backlink="/de-de/haeuser-trends/">
                                                        
                                                            
                                                                <li id="p-1774"
                                                                    class="sub ">
                                                                    <a class="sub " href="/de-de/anbau-haus/">
                                                                        Anbau
                                                                    </a>
                                                                </li>
                                                            
                                                                <li id="p-1754"
                                                                    class="">
                                                                    <a href="/de-de/architektenhaus/">
                                                                        Architektenhaus
                                                                    </a>
                                                                </li>
                                                            
                                                                <li id="p-1775"
                                                                    class="">
                                                                    <a href="/de-de/barrierefreies-bauen/">
                                                                        Barrierefrei
                                                                    </a>
                                                                </li>
                                                            
                                                                <li id="p-1776"
                                                                    class="">
                                                                    <a href="/de-de/bauhaus/">
                                                                        Bauhaus-Stil
                                                                    </a>
                                                                </li>
                                                            
                                                                <li id="p-1777"
                                                                    class="">
                                                                    <a href="/de-de/design-haus/">
                                                                        Design Haus
                                                                    </a>
                                                                </li>
                                                            
                                                                <li id="p-1778"
                                                                    class="">
                                                                    <a href="/de-de/haus-mit-einliegerwohnung/">
                                                                        Einliegerwohnung
                                                                    </a>
                                                                </li>
                                                            
                                                                <li id="p-1888"
                                                                    class="">
                                                                    <a href="/de-de/flachdachhaus/">
                                                                        Flachdachhaus
                                                                    </a>
                                                                </li>
                                                            
                                                                <li id="p-1779"
                                                                    class="">
                                                                    <a href="/de-de/holzhaus/">
                                                                        Holzhaus
                                                                    </a>
                                                                </li>
                                                            
                                                                <li id="p-1887"
                                                                    class="">
                                                                    <a href="/de-de/hybridbauweise/">
                                                                        Hybridbauweise
                                                                    </a>
                                                                </li>
                                                            
                                                                <li id="p-1789"
                                                                    class="sub">
                                                                    <a class="sub" href="/de-de/kubus-haus/">
                                                                        Kubus-Haus
                                                                    </a>
                                                                </li>
                                                            
                                                                <li id="p-1780"
                                                                    class="">
                                                                    <a href="/de-de/luxushaus/">
                                                                        Luxushaus
                                                                    </a>
                                                                </li>
                                                            
                                                                <li id="p-1781"
                                                                    class="">
                                                                    <a href="/de-de/niedrigenergiehaus/">
                                                                        Niedrigenergiehaus
                                                                    </a>
                                                                </li>
                                                            
                                                                <li id="p-1860"
                                                                    class="">
                                                                    <a href="/de-de/kfw-effizienzhaus/">
                                                                        KfW-Effizienzhaus
                                                                    </a>
                                                                </li>
                                                            
                                                                <li id="p-1782"
                                                                    class="">
                                                                    <a href="/de-de/schluesselfertig-bauen/">
                                                                        Schlüsselfertig
                                                                    </a>
                                                                </li>
                                                            
                                                                <li id="p-1790"
                                                                    class="">
                                                                    <a href="/de-de/smart-home/">
                                                                        Smart Home
                                                                    </a>
                                                                </li>
                                                            
                                                                <li id="p-1772"
                                                                    class="sub ">
                                                                    <a class="sub " href="/de-de/stadtvilla/">
                                                                        Stadtvilla
                                                                    </a>
                                                                </li>
                                                            
                                                        
                                                    </ul>
                                                </li>
                                            
                                    
                                
                            </ul>
                        </li>
                    
            
                
                        <li id="p-1832">
                            <a href="/de-de/serviceart/">
                                Service ART
                            </a>
                        </li>
                    
            
                
                        <li class="">
                            <a class="nav-link  link" href="/de-de/unternehmen/">
                                Unternehmen
                            </a>
                            <ul class="second-layer" data-backlink="/de-de/unternehmen/">
                                
                                    
                                        
                                                <li id="p-1690" class="">
                                                    <a href="/de-de/ueber-uns/">
                                                        Über uns
                                                    </a>
                                                </li>
                                            
                                    
                                        
                                                <li id="p-217" class="">
                                                    <a href="/de-de/hausbaufirmen/">
                                                        HUF Firmengruppe
                                                    </a>
                                                </li>
                                            
                                    
                                        
                                                <li id="p-313" class="">
                                                    <a href="/de-de/fertighaeuser-test/">
                                                        Auszeichnungen
                                                    </a>
                                                </li>
                                            
                                    
                                        
                                                <li id="p-315" class="">
                                                    <a href="/de-de/huf-timeline/">
                                                        HUF Timeline
                                                    </a>
                                                </li>
                                            
                                    
                                        
                                                <li id="p-224" class="">
                                                    <a href="/de-de/karriere/">
                                                        Karriere
                                                    </a>
                                                </li>
                                            
                                    
                                
                            </ul>
                        </li>
                    
            
                
                        <li class="">
                            <a class="nav-link  link" href="/de-de/media/">
                                Media
                            </a>
                            <ul class="second-layer" data-backlink="/de-de/media/">
                                
                                    
                                        
                                                <li id="p-333" class="">
                                                    <a href="/de-de/haus-ideen/">
                                                        Galerie
                                                    </a>
                                                </li>
                                            
                                    
                                        
                                                <li id="p-1878" class="">
                                                    <a href="/de-de/news-room/">
                                                        News-Room
                                                    </a>
                                                </li>
                                            
                                    
                                        
                                                <li id="p-1686" class="">
                                                    <a href="/de-de/videos/">
                                                        Videos
                                                    </a>
                                                </li>
                                            
                                    
                                
                            </ul>
                        </li>
                    
            
                
                        <li class="">
                            <a class="nav-link  link" href="/de-de/musterhaus/">
                                Musterhäuser
                            </a>
                            <ul class="second-layer" data-backlink="/de-de/musterhaus/">
                                
                                    
                                        
                                                <li id="p-1745" class="">
                                                    <a href="/de-de/huf2/">
                                                        Musterhauspark &amp; Werksbesichtigung
                                                    </a>
                                                </li>
                                            
                                    
                                        
                                                <li id="p-1691" class="">
                                                    <a href="/de-de/musterhaus/deutschland/">
                                                        Deutschland
                                                    </a>
                                                </li>
                                            
                                    
                                        
                                                <li id="p-1692" class="">
                                                    <a href="/de-de/musterhaus/europa/">
                                                        Europa
                                                    </a>
                                                </li>
                                            
                                    
                                
                            </ul>
                        </li>
                    
            
                
                        <li class="">
                            <a class="nav-link  link" href="/de-de/planung-preise/">
                                Planung &amp; Preise
                            </a>
                            <ul class="second-layer" data-backlink="/de-de/planung-preise/">
                                
                                    
                                        
                                                <li id="p-82" class="">
                                                    <a href="/de-de/lebensart/">
                                                        HUF Vorteile
                                                    </a>
                                                </li>
                                            
                                    
                                        
                                                <li id="p-83" class="">
                                                    <a href="/de-de/fertighaus-preise/">
                                                        Preise
                                                    </a>
                                                </li>
                                            
                                    
                                        
                                                <li id="p-1791" class="">
                                                    <a href="/de-de/haus-bauen/">
                                                        Haus bauen
                                                    </a>
                                                </li>
                                            
                                    
                                        
                                                <li id="p-314" class="">
                                                    <a href="/de-de/erfahrungen/">
                                                        Erfahrungen
                                                    </a>
                                                </li>
                                            
                                    
                                        
                                                <li id="p-1792" class="">
                                                    <a href="/de-de/haus-grundriss/">
                                                        Grundriss
                                                    </a>
                                                </li>
                                            
                                    
                                        
                                                <li id="p-1893" class="">
                                                    <a href="/de-de/hausbau-kataloge/">
                                                        Hausbau Kataloge
                                                    </a>
                                                </li>
                                            
                                    
                                
                            </ul>
                        </li>
                    
            
                
                        <li id="p-11">
                            <a href="/de-de/kontakt/">
                                Kontakt
                            </a>
                        </li>
                    
            
        </ul>
    
</nav>
<nav id="mainNav" class="navbar navbar-custom sticky-navigation">
    <div class="container">
        <a class="navbar-brand page-scroll" href="/de-de/">
            <img class="logo" src="/typo3conf/ext/provider/Resources/Public/Images/logo-black.svg" width="220" height="33" alt="" />
            <img class="logo-small" src="/typo3conf/ext/provider/Resources/Public/Images/logo-small.svg" width="66" height="32" alt="" />
            <img class="logo-black" src="/typo3conf/ext/provider/Resources/Public/Images/logo-black.svg" width="220" height="33" alt="" />
        </a>
        
        
                
                    <ul class="nav navbar-nav navbar-right">
                        
                            <li class="nav-item has-sub ">
                                <a class="nav-link has-sub " href="/de-de/haeuser/">
                                    Häuser
                                </a>
                                
                                    <ul class="list-unstyled">
                                        
                                            
                                                    <li class="nav-item  dt_1" id="323">
                                                        <a class="nav-link" href="/de-de/traumhaus/">
                                                            Traumhaus
                                                        </a>
                                                

                                            
                                            </li>
                                        
                                            
                                                    <li class="nav-item third-level dt_1" id="1659">
                                                        <a class="nav-link" href="/de-de/fachwerkhaus/">
                                                            HUF Fachwerkhäuser
                                                        </a>
                                                

                                            
                                                <ul class="list-unstyled">
                                                    <a class="parent-page-link" href="/de-de/fachwerkhaus/">
                                                        HUF Fachwerkhäuser
                                                    </a>
                                                    
                                                        <li class="nav-item" id="1750">
                                                            <a class="nav-link sub " href="/de-de/art/">
                                                                ART
                                                            </a>
                                                        </li>
                                                    
                                                        <li class="nav-item" id="1751">
                                                            <a class="nav-link sub" href="/de-de/modum/">
                                                                MODUM
                                                            </a>
                                                        </li>
                                                    
                                                        <li class="nav-item" id="45">
                                                            <a class="nav-link sub " href="/de-de/kundenstudien/">
                                                                Kundenstudien
                                                            </a>
                                                        </li>
                                                    
                                                </ul>
                                            
                                            </li>
                                        
                                            
                                                    <li class="nav-item third-level dt_1" id="4">
                                                        <a class="nav-link" href="/de-de/moderne-haeuser/">
                                                            Moderne Häuser
                                                        </a>
                                                

                                            
                                                <ul class="list-unstyled">
                                                    <a class="parent-page-link" href="/de-de/moderne-haeuser/">
                                                        Moderne Häuser
                                                    </a>
                                                    
                                                        <li class="nav-item" id="1787">
                                                            <a class="nav-link sub " href="/de-de/bungalow/">
                                                                Bungalow
                                                            </a>
                                                        </li>
                                                    
                                                        <li class="nav-item" id="1768">
                                                            <a class="nav-link " href="/de-de/doppelhaus/">
                                                                Doppelhaus
                                                            </a>
                                                        </li>
                                                    
                                                        <li class="nav-item" id="1765">
                                                            <a class="nav-link " href="/de-de/einfamilienhaus/">
                                                                Einfamilienhaus
                                                            </a>
                                                        </li>
                                                    
                                                        <li class="nav-item" id="1769">
                                                            <a class="nav-link " href="/de-de/zweifamilienhaus/">
                                                                Zweifamilienhaus
                                                            </a>
                                                        </li>
                                                    
                                                        <li class="nav-item" id="1786">
                                                            <a class="nav-link sub" href="/de-de/mehrfamilienhaus/">
                                                                Mehrfamilienhaus
                                                            </a>
                                                        </li>
                                                    
                                                        <li class="nav-item" id="1773">
                                                            <a class="nav-link " href="/de-de/reihenhaus/">
                                                                Reihenhaus
                                                            </a>
                                                        </li>
                                                    
                                                        <li class="nav-item" id="1788">
                                                            <a class="nav-link sub " href="/de-de/buerogebaeude-bauen/">
                                                                Bürogebäude
                                                            </a>
                                                        </li>
                                                    
                                                </ul>
                                            
                                            </li>
                                        
                                            
                                                    <li class="nav-item third-level " id="1755">
                                                        <a  class="nav-link" href="javascript:void(0);" >  Häuser Trends</a>
                                                

                                            
                                                <ul class="list-unstyled">
                                                    <a class="parent-page-link" href="/de-de/haeuser-trends/">
                                                        Häuser Trends
                                                    </a>
                                                    
                                                        <li class="nav-item" id="1774">
                                                            <a class="nav-link sub " href="/de-de/anbau-haus/">
                                                                Anbau
                                                            </a>
                                                        </li>
                                                    
                                                        <li class="nav-item" id="1754">
                                                            <a class="nav-link " href="/de-de/architektenhaus/">
                                                                Architektenhaus
                                                            </a>
                                                        </li>
                                                    
                                                        <li class="nav-item" id="1775">
                                                            <a class="nav-link " href="/de-de/barrierefreies-bauen/">
                                                                Barrierefrei
                                                            </a>
                                                        </li>
                                                    
                                                        <li class="nav-item" id="1776">
                                                            <a class="nav-link " href="/de-de/bauhaus/">
                                                                Bauhaus-Stil
                                                            </a>
                                                        </li>
                                                    
                                                        <li class="nav-item" id="1777">
                                                            <a class="nav-link " href="/de-de/design-haus/">
                                                                Design Haus
                                                            </a>
                                                        </li>
                                                    
                                                        <li class="nav-item" id="1778">
                                                            <a class="nav-link " href="/de-de/haus-mit-einliegerwohnung/">
                                                                Einliegerwohnung
                                                            </a>
                                                        </li>
                                                    
                                                        <li class="nav-item" id="1888">
                                                            <a class="nav-link " href="/de-de/flachdachhaus/">
                                                                Flachdachhaus
                                                            </a>
                                                        </li>
                                                    
                                                        <li class="nav-item" id="1779">
                                                            <a class="nav-link " href="/de-de/holzhaus/">
                                                                Holzhaus
                                                            </a>
                                                        </li>
                                                    
                                                        <li class="nav-item" id="1887">
                                                            <a class="nav-link " href="/de-de/hybridbauweise/">
                                                                Hybridbauweise
                                                            </a>
                                                        </li>
                                                    
                                                        <li class="nav-item" id="1789">
                                                            <a class="nav-link sub" href="/de-de/kubus-haus/">
                                                                Kubus-Haus
                                                            </a>
                                                        </li>
                                                    
                                                        <li class="nav-item" id="1780">
                                                            <a class="nav-link " href="/de-de/luxushaus/">
                                                                Luxushaus
                                                            </a>
                                                        </li>
                                                    
                                                        <li class="nav-item" id="1781">
                                                            <a class="nav-link " href="/de-de/niedrigenergiehaus/">
                                                                Niedrigenergiehaus
                                                            </a>
                                                        </li>
                                                    
                                                        <li class="nav-item" id="1860">
                                                            <a class="nav-link " href="/de-de/kfw-effizienzhaus/">
                                                                KfW-Effizienzhaus
                                                            </a>
                                                        </li>
                                                    
                                                        <li class="nav-item" id="1782">
                                                            <a class="nav-link " href="/de-de/schluesselfertig-bauen/">
                                                                Schlüsselfertig
                                                            </a>
                                                        </li>
                                                    
                                                        <li class="nav-item" id="1790">
                                                            <a class="nav-link " href="/de-de/smart-home/">
                                                                Smart Home
                                                            </a>
                                                        </li>
                                                    
                                                        <li class="nav-item" id="1772">
                                                            <a class="nav-link sub " href="/de-de/stadtvilla/">
                                                                Stadtvilla
                                                            </a>
                                                        </li>
                                                    
                                                </ul>
                                            
                                            </li>
                                        
                                    </ul>
                                
                            </li>
                        
                            <li class="nav-item ">
                                <a class="nav-link " href="/de-de/serviceart/">
                                    Service ART
                                </a>
                                
                            </li>
                        
                            <li class="nav-item has-sub">
                                <a class="nav-link has-sub" href="/de-de/unternehmen/">
                                    Unternehmen
                                </a>
                                
                                    <ul class="list-unstyled">
                                        
                                            
                                                    <li class="nav-item  dt_4" id="1690">
                                                        <a class="nav-link" href="/de-de/ueber-uns/">
                                                            Über uns
                                                        </a>
                                                

                                            
                                            </li>
                                        
                                            
                                                    <li class="nav-item  dt_1" id="217">
                                                        <a class="nav-link" href="/de-de/hausbaufirmen/">
                                                            HUF Firmengruppe
                                                        </a>
                                                

                                            
                                            </li>
                                        
                                            
                                                    <li class="nav-item  dt_1" id="313">
                                                        <a class="nav-link" href="/de-de/fertighaeuser-test/">
                                                            Auszeichnungen
                                                        </a>
                                                

                                            
                                            </li>
                                        
                                            
                                                    <li class="nav-item  dt_1" id="315">
                                                        <a class="nav-link" href="/de-de/huf-timeline/">
                                                            HUF Timeline
                                                        </a>
                                                

                                            
                                            </li>
                                        
                                            
                                                    <li class="nav-item  dt_1" id="224">
                                                        <a class="nav-link" href="/de-de/karriere/">
                                                            Karriere
                                                        </a>
                                                

                                            
                                            </li>
                                        
                                    </ul>
                                
                            </li>
                        
                            <li class="nav-item has-sub">
                                <a class="nav-link has-sub" href="/de-de/media/">
                                    Media
                                </a>
                                
                                    <ul class="list-unstyled">
                                        
                                            
                                                    <li class="nav-item  dt_1" id="333">
                                                        <a class="nav-link" href="/de-de/haus-ideen/">
                                                            Galerie
                                                        </a>
                                                

                                            
                                            </li>
                                        
                                            
                                                    <li class="nav-item  dt_1" id="1878">
                                                        <a class="nav-link" href="/de-de/news-room/">
                                                            News-Room
                                                        </a>
                                                

                                            
                                            </li>
                                        
                                            
                                                    <li class="nav-item  dt_1" id="1686">
                                                        <a class="nav-link" href="/de-de/videos/">
                                                            Videos
                                                        </a>
                                                

                                            
                                            </li>
                                        
                                    </ul>
                                
                            </li>
                        
                            <li class="nav-item has-sub">
                                <a class="nav-link has-sub" href="/de-de/musterhaus/">
                                    Musterhäuser
                                </a>
                                
                                    <ul class="list-unstyled">
                                        
                                            
                                                    <li class="nav-item  dt_4" id="1745">
                                                        <a class="nav-link" href="/de-de/huf2/">
                                                            Musterhauspark &amp; Werksbesichtigung
                                                        </a>
                                                

                                            
                                            </li>
                                        
                                            
                                                    <li class="nav-item  dt_4" id="1691">
                                                        <a class="nav-link" href="/de-de/musterhaus/deutschland/">
                                                            Deutschland
                                                        </a>
                                                

                                            
                                            </li>
                                        
                                            
                                                    <li class="nav-item  dt_4" id="1692">
                                                        <a class="nav-link" href="/de-de/musterhaus/europa/">
                                                            Europa
                                                        </a>
                                                

                                            
                                            </li>
                                        
                                    </ul>
                                
                            </li>
                        
                            <li class="nav-item has-sub">
                                <a class="nav-link has-sub" href="/de-de/planung-preise/">
                                    Planung &amp; Preise
                                </a>
                                
                                    <ul class="list-unstyled">
                                        
                                            
                                                    <li class="nav-item  dt_1" id="82">
                                                        <a class="nav-link" href="/de-de/lebensart/">
                                                            HUF Vorteile
                                                        </a>
                                                

                                            
                                            </li>
                                        
                                            
                                                    <li class="nav-item  dt_1" id="83">
                                                        <a class="nav-link" href="/de-de/fertighaus-preise/">
                                                            Preise
                                                        </a>
                                                

                                            
                                            </li>
                                        
                                            
                                                    <li class="nav-item  dt_1" id="1791">
                                                        <a class="nav-link" href="/de-de/haus-bauen/">
                                                            Haus bauen
                                                        </a>
                                                

                                            
                                            </li>
                                        
                                            
                                                    <li class="nav-item  dt_1" id="314">
                                                        <a class="nav-link" href="/de-de/erfahrungen/">
                                                            Erfahrungen
                                                        </a>
                                                

                                            
                                            </li>
                                        
                                            
                                                    <li class="nav-item  dt_1" id="1792">
                                                        <a class="nav-link" href="/de-de/haus-grundriss/">
                                                            Grundriss
                                                        </a>
                                                

                                            
                                            </li>
                                        
                                            
                                                    <li class="nav-item  dt_1" id="1893">
                                                        <a class="nav-link" href="/de-de/hausbau-kataloge/">
                                                            Hausbau Kataloge
                                                        </a>
                                                

                                            
                                            </li>
                                        
                                    </ul>
                                
                            </li>
                        
                            <li class="nav-item ">
                                <a class="nav-link " href="/de-de/kontakt/">
                                    Kontakt
                                </a>
                                
                            </li>
                        
                        <li class="nav-item lang has-sub">
                            <a href="#" class="mainlang ">DE</a>
                            <ul class="list-unstyled">
                                <li class="active"><a href="/de-de/feeling/">DE</a></li>
                            </ul>
                        </li>
                        <li class="infomaterial">
                            <a href="/de-de/infomaterial-anfordern/?no_cache=1">Infomaterial</a>
                        </li>

                    </ul>
                
            
         <div class="suche"><i class="fa fa-search"></i>
            <form action="/de-de/suche/" method="get">
                <input placeholder="Suchbegriff eingeben" class="tx-solr-q" name="q" type="text"/>
                <input type="hidden" value="0"
                       name="L">
            </form>
        </div>



        <button id="mobile-nav-toggler" type="button" class="hamburger hamburger--collapse hidden-md-menu hidden-lg">
            <span class="hamburger-box">
                <span class="hamburger-inner"></span>
            </span>
        </button>

        
            
                <div class="enquiry">
                    <a id="link-enquiry" href="/de-de/kontakt/terminanfrage/">
                        <svg xmlns="http://www.w3.org/2000/svg" width="39" height="39" class="no-pointer-event" viewBox="0 0 39 39">
                            <g id="" data-name="" transform="translate(-1845 -16)">
                                <g id="Gruppe_16" data-name="Gruppe 16" transform="translate(1832.281 3.28)">
                                    <circle id="Ellipse_14" data-name="Ellipse 14" cx="0.932" cy="0.932" r="0.932" transform="translate(18.095 15.37)" fill="#44b827"/>
                                    <path id="Pfad_9" data-name="Pfad 9" d="M43.934,12.72V14.4a1.982,1.982,0,1,1-1.049,0V12.72H19.552V14.4a1.982,1.982,0,1,1-1.049,0V12.72H12.719v7.164h37V12.72Z" fill="#44b827"/>
                                    <circle id="Ellipse_15" data-name="Ellipse 15" cx="0.933" cy="0.933" r="0.933" transform="translate(42.477 15.369)" fill="#44b827"/>
                                    <path id="Pfad_11" data-name="Pfad 11" d="M12.719,57.168h37V28.382h-37ZM15.484,47.2V30.243H46.952V55.15H15.484Z" transform="translate(0 -7.45)" fill="#44b827"/>
                                </g>
                                <g id="Rechteck_25" data-name="Rechteck 25" transform="translate(1869 40)" fill="#fff" stroke="#44b827" stroke-width="2">
                                    <rect width="15" height="15" stroke="none"/>
                                    <rect x="1" y="1" width="13" height="13" fill="none"/>
                                </g>
                                <line id="Linie_5" data-name="Linie 5" y2="6" transform="translate(1876.5 44.5)" fill="none" stroke="#44b827" stroke-width="1"/>
                                <line id="Linie_6" data-name="Linie 6" y2="6" transform="translate(1879.5 47.5) rotate(90)" fill="none" stroke="#44b827" stroke-width="1"/>
                            </g>
                        </svg>
                    </a>
                </div>
            
        
    </div>
</nav>
		</header>
		<nav id="sidebar">
			<ul>
				<li class="s-house-finder"><a href="/de-de/traumhaus/"><i class="icon"></i><span>HUF Hausfinder</span></a></li>
				<li class="s-merkliste"><a href="/de-de/merkliste/"><i class="icon"></i><i class="badge badge-pill badge-huf" id="bookmark-counter-sidebar">0</i><span>Wunschliste</span></a></li>
				<li class="s-infomaterial"><a href="/de-de/infomaterial-anfordern/?no_cache=1"><i class="icon"></i><span>Infomaterial</span></a></li>
				<li class="s-musterhaus"><a href="/de-de/musterhaus/"><i class="icon"></i><span>Musterhäuser</span></a></li>
				<li class="s-contact"><a href="/de-de/kontakt/"><i class="icon"></i><span>Kontakt</span></a></li>
			</ul>
		</nav>
		
		<main id="main-section">
			<!--TYPO3SEARCH_begin-->
			
        <div class="subpage">
            <section class="slideshow header-switch">
                
<div class="slick-slider-main"><div id="c31238"><div class="burns2" ><div class="focuspoint" data-image-imageSrc="/fileadmin/_processed_/9/2/csm_Header_FEELING_final2_ebcf190a10.jpg" data-focus-x="0.33" data-focus-y="-0.06" data-image-w="2560" data-image-h="1231"><img data-srcset="/fileadmin/_processed_/9/2/csm_Header_FEELING_final2_50038c5fe0.jpg 480w,/fileadmin/_processed_/9/2/csm_Header_FEELING_final2_b45648e20f.jpg 2560w" src="/fileadmin/_processed_/9/2/csm_Header_FEELING_final2_ebcf190a10.jpg" width="2560" height="1231" data-src="/fileadmin/_processed_/9/2/csm_Header_FEELING_final2_ebcf190a10.jpg" data-sizes="auto" /></div><div class="slide-content "><div class="container"><a class="huf-button -important" href="/de-de/infomaterial-anfordern/?no_cache=1"><span class="huf-button_hide">Kostenlose Broschüre bestellen</span><span class="huf-button_show">Kostenlose Broschüre bestellen</span></a></div></div></div></div></div>

                <a class="scroll-down hidden-xs" href="/de-de/feeling/#target"><span></span></a>
            </section>
            <section class="content" id="target">
                
<div id="c31258"
                                 class="frame frame-default frame-type-provider_container frame-layout-0"><section class="content-section "
						 style="background-color: transparent; padding-top:100px; padding-bottom:50px;"><div class="container" style="background-color: transparent;"><div id="c31259"
                                 class="frame frame-default frame-type-provider_twocolumn frame-layout-0"><div id="c31259"><div style="background: transparent;"><div class="row "
				 style="padding-top:0px; padding-bottom:0px; margin-bottom:0px;"><div class="   col-md-6 " style="padding-left:15px; padding-right:15px;"><div id="c31239"
                                 class="frame frame-default frame-type-text frame-layout-0"><header><h1 class="">
				MENSCH UND NATUR:<br> IMMER AUF AUGENHÖHE
			</h1></header></div></div><div class="   col-md-6 " style="padding-left:15px; padding-right:15px;"><div id="c31240"
                                 class="frame frame-default frame-type-text frame-layout-0"><p>Das <strong>HUF HAUS FEELING</strong> bedeutet freie Sicht ins Grüne, eine innige Verbindung mit der Natur, tägliches Erholungsprogramm für die Sinne – und umweltbewusstes Wohnen.</p><p>Ihre Vorteile im Überblick:</p><ul class="list-advantages"><li>schlüsselfertige Architektenhäuser aus Holz und Glas</li><li>alle HUF Häuser sind KfW-Effizienzhäuser</li><li>Einsatz von wohngesunden Baustoffen in Premium-Qualität</li><li>umfangreiche Architektenleistungen während der Planungsphase</li><li>Detailplanung für die Heizungs-, Sanitär- und Elektroinstallation durch unsere Ingenieure</li><li>nachhaltige und zukunftsfähige Energiekonzepte</li><li>exklusive Ausstattung bereits in der Grundausstattung</li><li>Gold-Serien-Zertifizierung der Deutschen Gesellschaft für Nachhaltiges Bauen</li></ul><p>&nbsp;</p></div></div></div></div></div></div><div id="c31257"
                                 class="frame frame-default frame-type-provider_counter frame-layout-0"><div id="c31257"><div class="info-counter"><div class="row"><div class="col-md-3 col-sm-6"><div class="info-counter_wrapper"><span class="counter" data-counterup-time="1000"
                              data-counterup-delay="10">11000</span><p>Kunden weltweit</p></div></div><div class="col-md-3 col-sm-6"><div class="info-counter_wrapper"><span class="counter" data-counterup-time="1000"
                              data-counterup-delay="10">380</span><p>motivierte Mitarbeiter</p></div></div><div class="col-md-3 col-sm-6"><div class="info-counter_wrapper"><span class="counter" data-counterup-time="1000"
                              data-counterup-delay="10">100</span><p>Projekte im Jahr</p></div></div><div class="col-md-3 col-sm-6"><div class="info-counter_wrapper"><span class="counter" data-counterup-time="1000"
                              data-counterup-delay="10">3000</span><p>Details pro Haus</p></div></div></div></div></div></div></div></section></div>


<div id="c31350"
                                 class="frame frame-default frame-type-provider_container frame-layout-0"><section class="content-section "
						 style="background-color: #ffffff; padding-top:100px; padding-bottom:100px;"><div class="container" style="background-color: transparent;"><div id="c31354"
                                 class="frame frame-default frame-type-text frame-layout-0"><header><h1 class="ce-headline-center">
				Viel Ausblick für mehr Einblick in die Außenwelt
			</h1></header><p class="text-center">Mit der charakteristischen <strong>Architektur aus Fachwerk und großflächiger Verglasung </strong>wird jedes HUF Haus zum Logenplatz im Schauspielhaus der Natur.<br /> Hauptakteure sind die Flora, die sich in jeder Jahreszeit im neuen Gewand zeigt und das Wechselspiel des Lichts, das die Innenräume stündlich neu in Szene setzt.<br /><br /> Innen und außen verschmelzen zu einer Einheit, Transparenz und Weite prägen das Wohngefühl.</p></div><div id="c31351"
                                 class="frame frame-default frame-type-provider_twocolumn frame-layout-0"><div id="c31351"><div style="background: transparent;"><div class="row "
				 style="padding-top:0px; padding-bottom:0px; margin-bottom:0px;"><div class=" col-xs-6 col-sm-6 col-md-6 " style="padding-left:15px; padding-right:15px;"><div id="c31352"
                                 class="frame frame-default frame-type-provider_lightboxgallery frame-layout-0"><a data-fancybox="lb-31352" class="lightbox" title=""
		   href="/fileadmin/Bilder/ART/ART_3/Ebenholz/Projekt_2/Architektenhaus_ART_3_von_HUF_HAUS__4_.jpg"><img src="/fileadmin/Bilder/ART/ART_3/Ebenholz/Projekt_2/Architektenhaus_ART_3_von_HUF_HAUS__35_.jpg" width="2560" height="1707" alt="" /></a><div style="display: none;"><a data-fancybox="lb-31352" class="lightbox" title=""
							   href="/fileadmin/Bilder/ART/ART_3/Ebenholz/Projekt_2/Architektenhaus_ART_3_von_HUF_HAUS__9_.jpg"></a><a data-fancybox="lb-31352" class="lightbox" title=""
							   href="/fileadmin/Bilder/ART/ART_3/Ebenholz/Projekt_2/Architektenhaus_ART_3_von_HUF_HAUS__16_.jpg"></a><a data-fancybox="lb-31352" class="lightbox" title=""
							   href="/fileadmin/Bilder/ART/ART_3/Ebenholz/Projekt_2/Architektenhaus_ART_3_von_HUF_HAUS__24_.jpg"></a><a data-fancybox="lb-31352" class="lightbox" title=""
							   href="/fileadmin/Bilder/ART/ART_3/Ebenholz/Projekt_2/Architektenhaus_ART_3_von_HUF_HAUS__35_.jpg"></a><a data-fancybox="lb-31352" class="lightbox" title=""
							   href="/fileadmin/Bilder/ART/ART_3/Ebenholz/Projekt_2/Architektenhaus_ART_3_von_HUF_HAUS__38_.jpg"></a><a data-fancybox="lb-31352" class="lightbox" title=""
							   href="/fileadmin/Bilder/ART/ART_3/Ebenholz/Projekt_2/Architektenhaus_ART_3_von_HUF_HAUS__41_.jpg"></a><a data-fancybox="lb-31352" class="lightbox" title=""
							   href="/fileadmin/Bilder/ART/ART_3/Ebenholz/Projekt_2/Architektenhaus_ART_3_von_HUF_HAUS__45_.jpg"></a><a data-fancybox="lb-31352" class="lightbox" title=""
							   href="/fileadmin/Bilder/ART/ART_3/Ebenholz/Projekt_2/Architektenhaus_ART_3_von_HUF_HAUS__49_.jpg"></a><a data-fancybox="lb-31352" class="lightbox" title=""
							   href="/fileadmin/Bilder/ART/ART_3/Ebenholz/Projekt_2/Architektenhaus_ART_3_von_HUF_HAUS__51_.jpg"></a><a data-fancybox="lb-31352" class="lightbox" title=""
							   href="/fileadmin/Bilder/ART/ART_3/Ebenholz/Projekt_2/Architektenhaus_ART_3_von_HUF_HAUS__55_.jpg"></a></div></div></div><div class=" col-xs-6 col-sm-6 col-md-6 " style="padding-left:15px; padding-right:15px;"><div id="c31421"
                                 class="frame frame-default frame-type-provider_lightboxgallery frame-layout-0"><a data-fancybox="lb-31421" class="lightbox" title=""
		   href="/fileadmin/Bilder/ART/ART_3/Ebenholz/Projekt_2/Architektenhaus_ART_3_von_HUF_HAUS__4_.jpg"><img src="/fileadmin/Bilder/ART/ART_3/Ebenholz/Projekt_2/Architektenhaus_ART_3_von_HUF_HAUS__16_.jpg" width="2560" height="1707" alt="" /></a><div style="display: none;"><a data-fancybox="lb-31421" class="lightbox" title=""
							   href="/fileadmin/Bilder/ART/ART_3/Ebenholz/Projekt_2/Architektenhaus_ART_3_von_HUF_HAUS__9_.jpg"></a><a data-fancybox="lb-31421" class="lightbox" title=""
							   href="/fileadmin/Bilder/ART/ART_3/Ebenholz/Projekt_2/Architektenhaus_ART_3_von_HUF_HAUS__16_.jpg"></a><a data-fancybox="lb-31421" class="lightbox" title=""
							   href="/fileadmin/Bilder/ART/ART_3/Ebenholz/Projekt_2/Architektenhaus_ART_3_von_HUF_HAUS__24_.jpg"></a><a data-fancybox="lb-31421" class="lightbox" title=""
							   href="/fileadmin/Bilder/ART/ART_3/Ebenholz/Projekt_2/Architektenhaus_ART_3_von_HUF_HAUS__35_.jpg"></a><a data-fancybox="lb-31421" class="lightbox" title=""
							   href="/fileadmin/Bilder/ART/ART_3/Ebenholz/Projekt_2/Architektenhaus_ART_3_von_HUF_HAUS__38_.jpg"></a><a data-fancybox="lb-31421" class="lightbox" title=""
							   href="/fileadmin/Bilder/ART/ART_3/Ebenholz/Projekt_2/Architektenhaus_ART_3_von_HUF_HAUS__41_.jpg"></a><a data-fancybox="lb-31421" class="lightbox" title=""
							   href="/fileadmin/Bilder/ART/ART_3/Ebenholz/Projekt_2/Architektenhaus_ART_3_von_HUF_HAUS__45_.jpg"></a><a data-fancybox="lb-31421" class="lightbox" title=""
							   href="/fileadmin/Bilder/ART/ART_3/Ebenholz/Projekt_2/Architektenhaus_ART_3_von_HUF_HAUS__49_.jpg"></a><a data-fancybox="lb-31421" class="lightbox" title=""
							   href="/fileadmin/Bilder/ART/ART_3/Ebenholz/Projekt_2/Architektenhaus_ART_3_von_HUF_HAUS__51_.jpg"></a><a data-fancybox="lb-31421" class="lightbox" title=""
							   href="/fileadmin/Bilder/ART/ART_3/Ebenholz/Projekt_2/Architektenhaus_ART_3_von_HUF_HAUS__55_.jpg"></a></div></div></div></div></div></div></div></div></section></div>


<div id="c31256"
                                 class="frame frame-default frame-type-provider_container frame-layout-0"><section class="content-section "
						 style="background-color: #fafafa; padding-top:100px; padding-bottom:100px;"><div class="container" style="background-color: transparent;"><div id="c31284"
                                 class="frame frame-default frame-type-text frame-layout-0"><header><h1 class="ce-headline-center">
				Transparenz und Geborgenheit
			</h1></header><p class="text-center">Die <strong>bodentiefen Verglasungen</strong> und giebelhohen Fenster der individuell geplanten Häuser geben ein Gefühl von Freiheit und sorgen für einen <strong>lichtdurchfluteten Lebensraum</strong>.<br /> Das natürliche Licht trägt zu einem gesunden Wohnumfeld bei, fördert das Wohlbefinden und steigert die Leistungsfähigkeit.<br /> Flexible <strong>Lamellenjalousien</strong> für den individuellen Komfort ermöglichen mehr Offenheit oder Privatsphäre auf Knopfdruck.</p></div><div id="c31338"
                                 class="frame frame-default frame-type-provider_twocolumn frame-layout-0"><div id="c31338"><div style="background: transparent;"><div class="row "
				 style="padding-top:0px; padding-bottom:0px; margin-bottom:0px;"><div class=" col-xs-6  col-md-6 " style="padding-left:15px; padding-right:15px;"><div id="c31337"
                                 class="frame frame-default frame-type-provider_lightboxgallery frame-layout-0"><a data-fancybox="lb-31337" class="lightbox" title=""
		   href="/fileadmin/Bilder/ART/ART_3/Ebenholz/Projekt_3/HUF_Fachwerkhaus_ART_3_mit_Garten__1_.jpg"><img src="/fileadmin/Bilder/ART/ART_3/Ebenholz/Projekt_3/Traumhaus_von_HUF_HAUS_Interior__2_.jpg" width="2560" height="1707" alt="" /></a><div style="display: none;"><a data-fancybox="lb-31337" class="lightbox" title=""
							   href="/fileadmin/Bilder/ART/ART_3/Ebenholz/Projekt_3/HUF_Fachwerkhaus_ART_3_mit_Garten__3_.jpg"></a><a data-fancybox="lb-31337" class="lightbox" title=""
							   href="/fileadmin/Bilder/ART/ART_3/Ebenholz/Projekt_3/HUF_Fachwerkhaus_ART_3_mit_Garten__13_.jpg"></a><a data-fancybox="lb-31337" class="lightbox" title=""
							   href="/fileadmin/Bilder/ART/ART_3/Ebenholz/Projekt_3/HUF_Fachwerkhaus_ART_3_mit_Garten__14_.jpg"></a><a data-fancybox="lb-31337" class="lightbox" title=""
							   href="/fileadmin/Bilder/ART/ART_3/Ebenholz/Projekt_3/HUF_Fachwerkhaus_ART_3_mit_Garten__21_.jpg"></a><a data-fancybox="lb-31337" class="lightbox" title=""
							   href="/fileadmin/Bilder/ART/ART_3/Ebenholz/Projekt_3/HUF_Fachwerkhaus_ART_3_mit_Garten__23_.jpg"></a><a data-fancybox="lb-31337" class="lightbox" title=""
							   href="/fileadmin/Bilder/ART/ART_3/Ebenholz/Projekt_3/HUF_Fachwerkhaus_ART_3_mit_Garten__24_.jpg"></a></div></div></div><div class=" col-xs-6  col-md-6 " style="padding-left:15px; padding-right:15px;"><div id="c31422"
                                 class="frame frame-default frame-type-provider_lightboxgallery frame-layout-0"><a data-fancybox="lb-31422" class="lightbox" title=""
		   href="/fileadmin/Bilder/ART/ART_3/Ebenholz/Projekt_3/HUF_Fachwerkhaus_ART_3_mit_Garten__1_.jpg"><img src="/fileadmin/Bilder/ART/ART_3/Ebenholz/Projekt_3/HUF_Fachwerkhaus_ART_3_mit_Garten__14_.jpg" width="2560" height="1707" alt="" /></a><div style="display: none;"><a data-fancybox="lb-31422" class="lightbox" title=""
							   href="/fileadmin/Bilder/ART/ART_3/Ebenholz/Projekt_3/HUF_Fachwerkhaus_ART_3_mit_Garten__3_.jpg"></a><a data-fancybox="lb-31422" class="lightbox" title=""
							   href="/fileadmin/Bilder/ART/ART_3/Ebenholz/Projekt_3/HUF_Fachwerkhaus_ART_3_mit_Garten__13_.jpg"></a><a data-fancybox="lb-31422" class="lightbox" title=""
							   href="/fileadmin/Bilder/ART/ART_3/Ebenholz/Projekt_3/HUF_Fachwerkhaus_ART_3_mit_Garten__14_.jpg"></a><a data-fancybox="lb-31422" class="lightbox" title=""
							   href="/fileadmin/Bilder/ART/ART_3/Ebenholz/Projekt_3/HUF_Fachwerkhaus_ART_3_mit_Garten__21_.jpg"></a><a data-fancybox="lb-31422" class="lightbox" title=""
							   href="/fileadmin/Bilder/ART/ART_3/Ebenholz/Projekt_3/HUF_Fachwerkhaus_ART_3_mit_Garten__23_.jpg"></a><a data-fancybox="lb-31422" class="lightbox" title=""
							   href="/fileadmin/Bilder/ART/ART_3/Ebenholz/Projekt_3/HUF_Fachwerkhaus_ART_3_mit_Garten__24_.jpg"></a></div></div></div></div></div></div></div></div></section></div>


<div id="c31241"
                                 class="frame frame-default frame-type-provider_container frame-layout-0"><section class="content-section "
						 style="background-color: #ffffff; padding-top:100px; padding-bottom:50px;"><div class="container" style="background-color: transparent;"><div id="c31331"
                                 class="frame frame-default frame-type-text frame-layout-0"><header><h1 class="ce-headline-center">
				FREIRAUM für Wohnträume
			</h1></header><p class="text-center">Entdecken Sie Ihr ganz persönliches HUF HAUS Feeling mit einem Exemplar unserer Broschüre &quot;<strong>FREIRAUM</strong>&quot; oder schauen Sie in einem unserer Musterhäuser vorbei.<br /> Unsere Teams in ganz Deutschland beraten Sie unverbindlich und kompetent. Nutzen Sie einfach unser bequemes <strong>Termintool - wir freuen uns auf Sie!</strong></p></div><div id="c31289"
                                 class="frame frame-default frame-type-provider_twocolumn frame-layout-0"><div id="c31289"><div style="background: transparent;"><div class="row "
				 style="padding-top:0px; padding-bottom:0px; margin-bottom:0px;"><div class="   col-md-6 " style="padding-left:15px; padding-right:15px;"><div id="c31301"
                                 class="frame frame-default frame-type-provider_imageteaserblog frame-layout-0"><div id="c31301"><a class="image-teaser_blog" href="/de-de/infomaterial-anfordern/?no_cache=1"><div class="teaser-img"><img data-src="/fileadmin/_processed_/e/e/csm_Broschuere_auf_Tisch_low_adab962632.jpg" alt="Kostenlose Broschüren bestellen" class="lazyload"/></div><div class="button-container"><div class="huf-button -invert"><span class="huf-button_hide">Kostenlose Broschüren bestellen</span></div></div></a></div></div><div id="c31295"
                                 class="frame frame-default frame-type-text frame-layout-0"><ul class="list-advantages"><li>Grundrisse &amp; Inspirationen</li><li>Baulinien ART &amp; MODUM</li><li>bequem per Post</li><li>digital zum Download</li></ul><p>&nbsp;</p></div></div><div class="   col-md-6 " style="padding-left:15px; padding-right:15px;"><div id="c31313"
                                 class="frame frame-default frame-type-provider_imageteaserblog frame-layout-0"><div id="c31313"><a class="image-teaser_blog" href="https://www.huf-haus.com/de-de/kontakt/terminanfrage/"><div class="teaser-img"><img data-src="/fileadmin/_processed_/e/3/csm_Beratung_c09ba08221.jpg" alt="Unverbindliche Beratung vereinbaren" class="lazyload"/></div><div class="button-container"><div class="huf-button -invert"><span class="huf-button_hide">Unverbindliche Beratung vereinbaren</span></div></div></a></div></div><div id="c31307"
                                 class="frame frame-default frame-type-text frame-layout-0"><ul class="list-advantages"><li>Wunschtermin online auswählen</li><li>Anfrage absenden</li><li>automatische Musterhaussuche</li><li>Beratungstermin in Ihrer Nähe vereinbaren</li></ul><p>&nbsp;</p></div></div></div></div></div></div></div></section></div>


<div id="c31344"
                                 class="frame frame-default frame-type-provider_container frame-layout-0"><section class="content-section "
						 style="background-color: #fafafa; padding-top:100px; padding-bottom:100px;"><div class="container" style="background-color: transparent;"><div id="c31340"
                                 class="frame frame-default frame-type-text frame-layout-0"><header><h1 class="ce-headline-center">
				Wohngesund. Überall. In jeder Form.
			</h1></header><p class="text-center">Wer die Natur liebt, geht auch sorgsam mit ihr um: Daher kommen bei HUF HAUS ausnahmslos <strong>qualitätsgeprüfte und biologisch einwandfreie Materialien</strong> zum Einsatz.<br /> Alle Bauteile werden nach strengsten <strong>Nachhaltigkeitskriterien </strong>gefertigt – und zwar ausschließlich in Hartenfels. Jedes HUF Haus, das das Werk im Westerwald verlässt und nach ganz Europa geliefert wird, wird mit der <strong>Goldenen und auf Wunsch der Platin-Plakette</strong> der Deutschen Gesellschaft für Nachhaltiges Bauen ausgezeichnet.Die Häuser</p></div><div id="c31341"
                                 class="frame frame-default frame-type-provider_twocolumn frame-layout-0"><div id="c31341"><div style="background: transparent;"><div class="row "
				 style="padding-top:0px; padding-bottom:0px; margin-bottom:0px;"><div class=" col-xs-6 col-sm-6 col-md-6 " style="padding-left:15px; padding-right:15px;"><div id="c31342"
                                 class="frame frame-default frame-type-provider_lightboxgallery frame-layout-0"><a data-fancybox="lb-31342" class="lightbox" title=""
		   href="/fileadmin/Bilder/ART/Flachdach/Projekt_5/HUF_Bungalow_and_Extension_UK__7_.jpg"><img src="/fileadmin/Bilder/ART/Flachdach/Projekt_3/HUF_Bungalow_and_Extension_UK__5_.jpg" width="2560" height="1708" alt="" /></a><div style="display: none;"><a data-fancybox="lb-31342" class="lightbox" title=""
							   href="/fileadmin/Bilder/ART/Flachdach/Projekt_5/HUF_Bungalow_and_Extension_UK__11_.jpg"></a><a data-fancybox="lb-31342" class="lightbox" title=""
							   href="/fileadmin/Bilder/ART/Flachdach/Projekt_5/HUF_Bungalow_and_Extension_UK__12_.jpg"></a><a data-fancybox="lb-31342" class="lightbox" title=""
							   href="/fileadmin/Bilder/ART/Flachdach/Projekt_5/HUF_Bungalow_and_Extension_UK__13_.jpg"></a><a data-fancybox="lb-31342" class="lightbox" title=""
							   href="/fileadmin/Bilder/ART/Flachdach/Projekt_5/HUF_Bungalow_and_Extension_UK__14_.jpg"></a><a data-fancybox="lb-31342" class="lightbox" title=""
							   href="/fileadmin/Bilder/ART/Flachdach/Projekt_5/HUF_Bungalow_and_Extension_UK__18_.jpg"></a></div></div></div><div class=" col-xs-6 col-sm-6 col-md-6 " style="padding-left:15px; padding-right:15px;"><div id="c31343"
                                 class="frame frame-default frame-type-provider_lightboxgallery frame-layout-0"><a data-fancybox="lb-31343" class="lightbox" title="HUF Haus ART 3 weiss Ticino 12 "
		   href="/fileadmin/Bilder/ART/ART_3/Weiss/Projekt_2/HUF_Haus_ART_3_weiss_Ticino__9_.jpg"><img src="/fileadmin/Bilder/ART/ART_3/Weiss/Projekt_2/HUF_Haus_ART_3_weiss_Ticino__12_.jpg" width="2560" height="1707" alt="" title="HUF Haus ART 3 weiss Ticino 12 " /></a><div style="display: none;"><a data-fancybox="lb-31343" class="lightbox" title="HUF Haus ART 3 weiss Ticino 14 "
							   href="/fileadmin/Bilder/ART/ART_3/Weiss/Projekt_2/HUF_Haus_ART_3_weiss_Ticino__14_.jpg"></a><a data-fancybox="lb-31343" class="lightbox" title="HUF Haus ART 3 weiss Ticino 31 "
							   href="/fileadmin/Bilder/ART/ART_3/Weiss/Projekt_2/HUF_Haus_ART_3_weiss_Ticino__31_.jpg"></a><a data-fancybox="lb-31343" class="lightbox" title="HUF Haus ART 3 weiss Ticino 34 "
							   href="/fileadmin/Bilder/ART/ART_3/Weiss/Projekt_2/HUF_Haus_ART_3_weiss_Ticino__34_.jpg"></a><a data-fancybox="lb-31343" class="lightbox" title="HUF Haus ART 3 weiss Ticino 37 "
							   href="/fileadmin/Bilder/ART/ART_3/Weiss/Projekt_2/HUF_Haus_ART_3_weiss_Ticino__37_.jpg"></a></div></div></div></div></div></div></div></div></section></div>


<div id="c31345"
                                 class="frame frame-default frame-type-provider_container frame-layout-0"><section class="content-section "
						 style="background-color: #ffffff; padding-top:100px; padding-bottom:100px;"><div class="container" style="background-color: transparent;"><div id="c31349"
                                 class="frame frame-default frame-type-text frame-layout-0"><header><h1 class="ce-headline-center">
				Zukunftsfähige Energiekonzepte
			</h1></header><p class="text-center">Fossile Brennstoffe gehören längst der Vergangenheit an: Das Familienunternehmen HUF HAUS setzt seit vielen Jahren auf <strong>regenerative Energiegewinnung</strong>.<br /> Trotz ausgedehnter Glasflächen erzielt HUF HAUS höchste Energie-Effizienz, angefangen mit der KFW-Klassifizierung<strong> Effizienzhaus 55</strong> – alle nach Planvorgaben gebauten Häuser entsprechen bereits in der Grundausstattung dieser Klassifizierung – bis hin zum Plus-Energie-Haus, das Bauherren weitgehend zu autarken Stromproduzenten macht.</p></div><div id="c31346"
                                 class="frame frame-default frame-type-provider_twocolumn frame-layout-0"><div id="c31346"><div style="background: transparent;"><div class="row "
				 style="padding-top:0px; padding-bottom:0px; margin-bottom:0px;"><div class=" col-xs-6  col-md-6 " style="padding-left:15px; padding-right:15px;"><div id="c31347"
                                 class="frame frame-default frame-type-provider_lightboxgallery frame-layout-0"><a data-fancybox="lb-31347" class="lightbox" title=""
		   href="/fileadmin/Musterhaeuser/Mannheim/Musterhaus/Bilder_neues_Musterhaus/HUF_Haus_MODUM_mit_Flachdach__1_.jpg"><img src="/fileadmin/Musterhaeuser/Mannheim/Musterhaus/Bilder_neues_Musterhaus/HUF_Haus_MODUM_mit_Flachdach__20_.jpg" width="2560" height="1707" alt="" /></a><div style="display: none;"><a data-fancybox="lb-31347" class="lightbox" title=""
							   href="/fileadmin/Musterhaeuser/Mannheim/Musterhaus/Bilder_neues_Musterhaus/HUF_Haus_MODUM_mit_Flachdach__4_.jpg"></a><a data-fancybox="lb-31347" class="lightbox" title=""
							   href="/fileadmin/Musterhaeuser/Mannheim/Musterhaus/Bilder_neues_Musterhaus/HUF_Haus_MODUM_mit_Flachdach__9_.jpg"></a><a data-fancybox="lb-31347" class="lightbox" title=""
							   href="/fileadmin/Musterhaeuser/Mannheim/Musterhaus/Bilder_neues_Musterhaus/HUF_Haus_MODUM_mit_Flachdach__12_.jpg"></a><a data-fancybox="lb-31347" class="lightbox" title=""
							   href="/fileadmin/Musterhaeuser/Mannheim/Musterhaus/Bilder_neues_Musterhaus/HUF_Haus_MODUM_mit_Flachdach__18_.jpg"></a><a data-fancybox="lb-31347" class="lightbox" title=""
							   href="/fileadmin/Musterhaeuser/Mannheim/Musterhaus/Bilder_neues_Musterhaus/HUF_Haus_MODUM_mit_Flachdach__25_.jpg"></a><a data-fancybox="lb-31347" class="lightbox" title=""
							   href="/fileadmin/Musterhaeuser/Mannheim/Musterhaus/Bilder_neues_Musterhaus/HUF_Haus_MODUM_mit_Flachdach__27_.jpg"></a></div></div></div><div class=" col-xs-6  col-md-6 " style="padding-left:15px; padding-right:15px;"><div id="c31348"
                                 class="frame frame-default frame-type-provider_lightboxgallery frame-layout-0"><a data-fancybox="lb-31348" class="lightbox" title=""
		   href="/fileadmin/Musterhaeuser/Wuppertal/Musterhaus/Bilder_2020/HUF_Haus_MODUM_-_Musterhaus_Wuppertal__4_.jpg"><img src="/fileadmin/Musterhaeuser/Wuppertal/Musterhaus/Bilder_2020/HUF_Haus_MODUM_-_Musterhaus_Wuppertal__1_.jpg" width="2560" height="1707" alt="" /></a><div style="display: none;"><a data-fancybox="lb-31348" class="lightbox" title=""
							   href="/fileadmin/Musterhaeuser/Wuppertal/Musterhaus/Bilder_2020/HUF_Haus_MODUM_-_Musterhaus_Wuppertal__6_.jpg"></a><a data-fancybox="lb-31348" class="lightbox" title="HUF Haus modum 810 Musterhaus Wuppertal 1 "
							   href="/fileadmin/Musterhaeuser/Wuppertal/Musterhaus/HUF_Haus_modum_810_Musterhaus_Wuppertal__1_.jpg"></a><a data-fancybox="lb-31348" class="lightbox" title="HUF Haus modum 810 Musterhaus Wuppertal 5 "
							   href="/fileadmin/Musterhaeuser/Wuppertal/Musterhaus/HUF_Haus_modum_810_Musterhaus_Wuppertal__5_.jpg"></a><a data-fancybox="lb-31348" class="lightbox" title="HUF Haus modum 810 Musterhaus Wuppertal 7 "
							   href="/fileadmin/Musterhaeuser/Wuppertal/Musterhaus/HUF_Haus_modum_810_Musterhaus_Wuppertal__7_.jpg"></a><a data-fancybox="lb-31348" class="lightbox" title="HUF Haus modum 810 Musterhaus Wuppertal 9 "
							   href="/fileadmin/Musterhaeuser/Wuppertal/Musterhaus/HUF_Haus_modum_810_Musterhaus_Wuppertal__9_.jpg"></a><a data-fancybox="lb-31348" class="lightbox" title="HUF Haus modum 810 Musterhaus Wuppertal 11 "
							   href="/fileadmin/Musterhaeuser/Wuppertal/Musterhaus/HUF_Haus_modum_810_Musterhaus_Wuppertal__11_.jpg"></a><a data-fancybox="lb-31348" class="lightbox" title="HUF Haus modum 810 Musterhaus Wuppertal 12 "
							   href="/fileadmin/Musterhaeuser/Wuppertal/Musterhaus/HUF_Haus_modum_810_Musterhaus_Wuppertal__12_.jpg"></a></div></div></div></div></div></div></div></div></section></div>


<div id="c31254"
                                 class="frame frame-default frame-type-provider_container frame-layout-0"><section class="content-section "
						 style="background-color: #ffffff; padding-top:50px; padding-bottom:50px;"><div class="container" style="background-color: transparent;"><div id="c31288"
                                 class="frame frame-default frame-type-text frame-layout-0"><blockquote><p class="text-center"><em>&quot;Unser Familienunternehmen widmet sich seit nunmehr 108 Jahren dem natürlichen Werkstoff Holz.<br /> Dabei haben wir unser Know-how kontinuierlich weiterentwickelt und so ein Qualitätsniveau erreicht,<br /> das den hohen Erwartungen unserer anspruchsvollen Kunden in ganz Europa in besonderer Weise gerecht wird.&quot; </em><br /> Georg Huf, geschäftsführender Gesellschafter von HUF HAUS</p></blockquote></div><div id="c31287"
                                 class="frame frame-default frame-type-provider_button frame-layout-0"><div id="c31287"><div class="button-container"><a href="/de-de/traumhaus/" class="huf-button -invert"><span class="huf-button_hide">Traumhäuser finden</span><span class="huf-button_show">Traumhäuser finden</span></a></div></div></div></div></section></div>


<div id="c31247"
                                 class="frame frame-default frame-type-provider_container frame-layout-0"><section class="content-section parallax-window " data-parallax="scroll"
								 data-image-src="/fileadmin/_processed_/8/5/csm_HUF_Haus_ART_3_grau__5__6a9682c95c.jpg"
								 style="padding-top:0px; padding-bottom:0px; background-color: ;"><div class="container" style="background-color: transparent;"><div id="c31275" class="  "><div class="ce-textpic ce-center ce-above"><div class="ce-bodytext"><p class="h2">Grüner Wohnen</p></div></div></div></div></section></div>


<div id="c31356"
                                 class="frame frame-default frame-type-provider_container frame-layout-0"><section class="content-section "
						 style="background-color: #ffffff; padding-top:100px; padding-bottom:100px;"><div class="container" style="background-color: transparent;"><div id="c31420"
                                 class="frame frame-default frame-type-text frame-layout-0"><header><h1 class="ce-headline-center">
				Entdecken Sie mehr über die Welt von HUF HAUS
			</h1></header><p class="text-center">Viele <strong>HUF HAUS Qualitätsmerkmale</strong> fallen sofort ins Auge, andere zeigen sich erst bei genauerem Hinsehen oder sind unsichtbar verbaut.<br /> Alle zusammen ergeben den überzeugenden Gesamteindruck, das typische Gefühl von Qualität, das nur ein HUF Haus vermittelt.<br /> Besuchen Sie uns persönlich im <strong><a href="/de-de/musterhaus/">Musterhaus</a></strong>, im großen Musterhauspark <strong><a href="/de-de/huf2/">HUF Dorf</a></strong> in Hartenfels oder stöbern Sie ein wenig in unserer inspirierenden <strong><a href="/de-de/haus-ideen/">Galerie</a></strong>.</p></div><div id="c31357"
                                 class="frame frame-default frame-type-provider_fourcolumn frame-layout-0"><div id="c31357"><div style="background: transparent;"><div class="row "
             style="padding-top:0px; padding-bottom:0px; margin-bottom:0px;"><div class="padding-small col-xs-6 col-sm-6 col-md-3 col-lg-3"  style="padding-left:15px; padding-right:15px;"><div id="c31371"
                                 class="frame frame-default frame-type-provider_teaser frame-layout-0"><div id="c31371"><a href="/de-de/haus-ideen/" class="teaser equal-row"><div class="teaser-img"><img data-src="/fileadmin/_processed_/5/4/csm_Teaser-Startseite-Galerie_95e4b8d6a2.jpg"
					 alt="" class="lazyload"/><div class="teaser-arrow"><div class="arrow-show"></div></div></div></a></div></div><div id="c31364"
                                 class="frame frame-default frame-type-provider_button frame-layout-0"><div id="c31364"><div class="button-container"><a href="/de-de/haus-ideen/" class="huf-button -invert"><span class="huf-button_hide">Galerie</span><span class="huf-button_show">Galerie</span></a></div></div></div></div><div class="padding-small col-xs-6 col-sm-6 col-md-3 col-lg-3"  style="padding-left:15px; padding-right:15px;"><div id="c31385"
                                 class="frame frame-default frame-type-provider_teaser frame-layout-0"><div id="c31385"><a href="/de-de/traumhaus/" class="teaser equal-row"><div class="teaser-img"><img data-src="/fileadmin/_processed_/e/a/csm_HUF_Haus_Flachdach_weiss__41__8afa358699.jpg"
					 alt="" class="lazyload"/><div class="teaser-arrow"><div class="arrow-show"></div></div></div></a></div></div><div id="c31378"
                                 class="frame frame-default frame-type-provider_button frame-layout-0"><div id="c31378"><div class="button-container"><a href="/de-de/musterhaus/" class="huf-button -invert"><span class="huf-button_hide">Musterhäuser</span><span class="huf-button_show">Musterhäuser</span></a></div></div></div></div><div class="padding-small col-xs-6 col-sm-6 col-md-3 col-lg-3"  style="padding-left:15px; padding-right:15px;"><div id="c31413"
                                 class="frame frame-default frame-type-provider_teaser frame-layout-0"><div id="c31413"><a href="/de-de/musterhauspark/" class="teaser equal-row"><div class="teaser-img"><img data-src="/fileadmin/_processed_/b/f/csm_Teaser_Startseite_Ausblick_0e32f06770.jpg"
					 alt="" class="lazyload"/><div class="teaser-arrow"><div class="arrow-show"></div></div></div></a></div></div><div id="c31406"
                                 class="frame frame-default frame-type-provider_button frame-layout-0"><div id="c31406"><div class="button-container"><a href="/de-de/musterhauspark/" class="huf-button -invert"><span class="huf-button_hide">HUF Dorf</span><span class="huf-button_show">HUF Dorf</span></a></div></div></div></div><div class="padding-small col-xs-6 col-sm-6 col-md-3 col-lg-3"  style="padding-left:15px; padding-right:15px;"><div id="c31399"
                                 class="frame frame-default frame-type-provider_teaser frame-layout-0"><div id="c31399"><a href="/de-de/haus-bauen/" class="teaser equal-row"><div class="teaser-img"><img data-src="/fileadmin/_processed_/2/c/csm_teaser1_3efff1f44c.jpg"
					 alt="" class="lazyload"/><div class="teaser-arrow"><div class="arrow-show"></div></div></div></a></div></div><div id="c31392"
                                 class="frame frame-default frame-type-provider_button frame-layout-0"><div id="c31392"><div class="button-container"><a href="/de-de/haus-bauen/" class="huf-button -invert"><span class="huf-button_hide">Weg zum Haus</span><span class="huf-button_show">Weg zum Haus</span></a></div></div></div></div></div></div></div></div></div></section></div>

            </section>
            <section class="interessantes">
                <div class="container">
                        
<div id="c60" class="  ">
    
        

	
		<header>
			



			

	
			<p class="h2 ">
				Was möchten Sie als nächstes tun?
			</p>
		


			



		</header>
	



    

    <div class="ce-textpic ce-center ce-above">
        
            












        

        <div class="ce-bodytext">
            
            
        </div>

        
    </div>

</div>



<div id="c6276"
                                 class="frame frame-default frame-type-provider_threecolumn frame-layout-0"><div id="c6276"><div style="background: transparent;"><div class="row " style="padding-top:0px; padding-bottom:0px; margin-bottom:0px;"><div class="   col-md-4 " style="padding-left:15px; padding-right:15px;"><div id="c59"
                                 class="frame frame-default frame-type-provider_infoteaser frame-layout-0"><div id="c59"><a href="/de-de/infomaterial-anfordern/?no_cache=1" class="intteaser"><div class="intteaser-img"><img alt="Jetzt Infomaterial anfordern" src="/fileadmin/_processed_/2/3/csm_Neue_Prospektwelt_HUF_HAUS_fuer_CTA_Footer_eb1881846b.jpg" width="484" height="314" /></div><div class="intteaser-text equal">
                            
                                    Jetzt Infomaterial anfordern
                                <div class="icon"><svg viewBox="0 0 10 18"  xmlns="http://www.w3.org/2000/svg"><path d="M-9.27774e-08 15.8775L6.18341 9L-6.94028e-07 2.1225L1.90829 -8.34142e-08L10 9L1.90829 18L-9.27774e-08 15.8775Z"/></svg></div></div></a></div></div></div><div class="   col-md-4 " style="padding-left:15px; padding-right:15px;"><div id="c19340"
                                 class="frame frame-default frame-type-provider_infoteaser frame-layout-0"><div id="c19340"><a href="https://www.huf-haus.com/de-de/kontakt/terminanfrage/" target="_blank" class="intteaser"><div class="intteaser-img"><img alt="Beratungstermin vereinbaren" src="/fileadmin/_processed_/e/3/csm_Beratung_9743993d7e.jpg" width="2560" height="1662" /></div><div class="intteaser-text equal">
                            
                                    Beratungstermin vereinbaren
                                <div class="icon"><svg viewBox="0 0 10 18"  xmlns="http://www.w3.org/2000/svg"><path d="M-9.27774e-08 15.8775L6.18341 9L-6.94028e-07 2.1225L1.90829 -8.34142e-08L10 9L1.90829 18L-9.27774e-08 15.8775Z"/></svg></div></div></a></div></div></div><div class="   col-md-4 " style="padding-left:15px; padding-right:15px;"><div id="c6277"
                                 class="frame frame-default frame-type-provider_infoteaser frame-layout-0"><div id="c6277"><a href="/de-de/finanzierungsservice/" class="intteaser"><div class="intteaser-img"><img alt="Zum HUF Finanzierungsservice" src="/fileadmin/Bilder/Teaser_Startseite/CTA_Baufinanzierung.jpg" width="490" height="319" /></div><div class="intteaser-text equal">
                            
                                    Zum HUF Finanzierungsservice
                                <div class="icon"><svg viewBox="0 0 10 18"  xmlns="http://www.w3.org/2000/svg"><path d="M-9.27774e-08 15.8775L6.18341 9L-6.94028e-07 2.1225L1.90829 -8.34142e-08L10 9L1.90829 18L-9.27774e-08 15.8775Z"/></svg></div></div></a></div></div></div></div></div></div></div>


<div id="c19339"
                                 class="frame frame-default frame-type-provider_twocolumn frame-layout-0"><div id="c19339"><div style="background: transparent;"><div class="row "
				 style="padding-top:0px; padding-bottom:0px; margin-bottom:0px;"><div class=" 0 0 col-md-6 0" style="padding-left:15px; padding-right:15px;"><div id="c58"
                                 class="frame frame-default frame-type-provider_infoteaser frame-layout-0"><div id="c58"><a href="/de-de/musterhaus/" class="intteaser"><div class="intteaser-img"><img alt="Musterhäuser in Ihrer Nähe finden" src="/fileadmin/Bilder/Teaser_Startseite/Musterhaeuser_CTA_.jpg" width="750" height="319" /></div><div class="intteaser-text equal">
                            
                                    Musterhäuser in Ihrer Nähe finden
                                <div class="icon"><svg viewBox="0 0 10 18"  xmlns="http://www.w3.org/2000/svg"><path d="M-9.27774e-08 15.8775L6.18341 9L-6.94028e-07 2.1225L1.90829 -8.34142e-08L10 9L1.90829 18L-9.27774e-08 15.8775Z"/></svg></div></div></a></div></div></div><div class=" 0 0 col-md-6 0" style="padding-left:15px; padding-right:15px;"><div id="c19341"
                                 class="frame frame-default frame-type-provider_infoteaser frame-layout-0"><div id="c19341"><a href="/de-de/musterhauspark/" class="intteaser"><div class="intteaser-img"><img alt="Musterhauspark Hartenfels besuchen" src="/fileadmin/Bilder/Teaser_Startseite/CTA_Musterhauspark.jpg" width="750" height="319" /></div><div class="intteaser-text equal">
                            
                                    Musterhauspark Hartenfels besuchen
                                <div class="icon"><svg viewBox="0 0 10 18"  xmlns="http://www.w3.org/2000/svg"><path d="M-9.27774e-08 15.8775L6.18341 9L-6.94028e-07 2.1225L1.90829 -8.34142e-08L10 9L1.90829 18L-9.27774e-08 15.8775Z"/></svg></div></div></a></div></div></div></div></div></div></div>

                </div>
            </section>
        </div>
    
			<!--TYPO3SEARCH_end-->
		</main>
		<div class="btn-back-parent">
			<a href="javascript:history.back()" class="huf-button -invert btn-back fixed hidden-xs">&nbsp;</a>
		</div>
		<footer id="footer-section">
			<div class="footer-top">
				<div class="container-fluid">
					<div class="row">
						<div class="col-lg-4 col-xs-12 col-sm-12 col-md-6 equal">
							<div class="row h100">
								
<div class="col-x-12 col-sm-12 col-md-12 nopadding h100"><div class="flex"><a href="/de-de/musterhauspark/" class="footer-midlink" rel="nofollow"><div class="focuspoint" data-image-imageSrc="/fileadmin/_processed_/0/2/csm_modum7-10_Eingangsbereich2_Footer_e37e0b5556.jpg" data-focus-x="0" data-focus-y="0" data-image-w="640" data-image-h="427"><img data-srcset="/fileadmin/_processed_/0/2/csm_modum7-10_Eingangsbereich2_Footer_91de56a550.jpg 480w,/fileadmin/_processed_/0/2/csm_modum7-10_Eingangsbereich2_Footer_9c555c5f0c.jpg 640w" src="/fileadmin/_processed_/0/2/csm_modum7-10_Eingangsbereich2_Footer_e37e0b5556.jpg" width="640" height="427" data-src="/fileadmin/_processed_/0/2/csm_modum7-10_Eingangsbereich2_Footer_e37e0b5556.jpg" data-sizes="auto" /></div><div class="footer-midlink_text"><p class="main">HUF Dorf in Hartenfels</p><p>Erleben Sie HUF HAUS hautnah in der großen Musterhaus-Ausstellung</p></div></a></div></div>

							</div>

						</div>
						<div class="col-lg-1 col-xs-12 col-sm-12 col-md-2 equal">
							<div class="footer-icons">
								<a target="_blank" href="https://www.instagram.com/hufhaus/"><i class="fa fa-instagram footerIcon"></i></a>
								<a target="_blank" href="https://www.facebook.com/hufhaus"><i class="fa fa-facebook-f footerIcon"></i></a>
								<a target="_blank" href="https://plus.google.com/+hufhaus"><i class="fa fa-google-plus footerIcon"></i></a>
								<a target="_blank" href="https://www.youtube.com/user/HUFHAUSGMBH"><i class="fa fa-youtube footerIcon"></i></a>
								<a target="_blank" href="https://www.pinterest.de/hufhaus/"><i class="fa fa-pinterest footerIcon"></i></a>
							</div>
						</div>
						<div class="col-lg-2 col-xs-12 col-sm-6 col-md-4 equal">
							<div class="footer-kontakt">
								<p>
									Kontakt
								</p>
								        <ul class="list-unstyled first">
        <li>HUF HAUS GmbH & Co. KG</li>

            <li>Franz-Huf-Straße</li>
                <li>56244 Hartenfels</li>
                <li>+49 2626 7610</li><li><a href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;&#105;&#110;&#102;&#111;&#64;&#104;&#117;&#102;&#45;&#104;&#97;&#117;&#115;&#46;&#99;&#111;&#109;" target="class=&quot;green&quot;">info&#64;huf-haus.com</a></li></ul>
							</div>
						</div>
						<div class="col-lg-3 col-xs-12 col-sm-6 equal">
							<div class="links">
								<p>
									Weiterführende Links
								</p>
								

        
            <ul class="list-unstyled">
                
                    <li>
                        
                                <a rel="nofollow" href="/de-de/firmengruppe/">
                                    Firmengruppe
                                </a>
                            
                    </li>
                
                    <li>
                        
                                <a rel="nofollow" href="/de-de/newsletterr/">
                                    Anmeldung zum Newsletter
                                </a>
                            
                    </li>
                
                    <li>
                        
                                <a rel="nofollow" href="/de-de/haeufig-gestellte-fragen/">
                                    Häufig gestellte Fragen
                                </a>
                            
                    </li>
                
                    <li>
                        
                                <a target="_blank" href="https://www.huf-haus.com/news/">
                                    HUF News- und Pressroom
                                </a>
                            
                    </li>
                
                    <li>
                        
                                <a target="_blank" href="http://www.hufcityliving.com">
                                    HUF City Living
                                </a>
                            
                    </li>
                
            </ul>
        
    
							</div>
						</div>
						<div class="col-lg-2 col-sm-6 col-xs-12 equal">
							<div class="dgnb-logos">
								<a rel="nofollow" href="/de-de/fertighaeuser-test/">
									<img src="/typo3conf/ext/provider/Resources/Public/Images/dgnb-logo.png" width="200" height="200" alt="" />
									<span>#hufhausgold</span>
								</a>
								<a rel="nofollow" href="/de-de/fertighaeuser-test/">
									<img src="/typo3conf/ext/provider/Resources/Public/Images/DGNB_Wavequad_Platin.png" width="200" height="200" alt="" />
									<span>#hufhausplatin</span>
								</a>
							</div>

						</div>
					</div>
				</div>
			</div>
			<div class="footer-bottom">
				<div class="container-fluid">
					<div class="pull-left">
					</div>
					<div class="pull-right">
                        <span class="copyright">
                        	&copy; Copyright 2021 HUF HAUS GmbH u. Co. KG 
                        	<a href="/de-de/kontakt/" rel="nofollow">Kontakt</a><a href="/de-de/datenschutz/" rel="nofollow">Datenschutz</a><a href="/de-de/impressum/" rel="nofollow">Impressum</a>
							<a href="#uc-corner-modal-show">Datenschutzeinstellungen</a>
						</span>
					</div>
				</div>
			</div>
		</footer>
	</div>

	

	
			
  
  
      
        <div class="notification" data-delay="3" data-name="notification" data-rerun="1">
          <div id="date-enquiry">
  <div class="content">
    <div class="row">
      <div class="col-xs-4">

        <div class="logo-circle">
          <svg xmlns="http://www.w3.org/2000/svg" width="46.047" height="20.586" viewBox="0 0 46.047 20.586">
            <path id="Pfad_4" data-name="Pfad 4" d="M82.986,271.539v7.747H62.4L82.986,258.7v9.751h4.876V258.7l20.586,20.586H87.861v-7.747ZM91,266.176v10.076H101.08ZM69.768,276.252H79.844V266.176Z" transform="translate(-62.4 -258.7)" fill="#fff"/>
          </svg>
        </div>

      </div>

      <div class="col-xs-8">
        <span class="green text-uppercase">Huf Haus</span>
        <p>
          Möchten Sie jetzt einen unverbindlichen Beratungstermin vereinbaren?
        </p>

        <a class="btn btn-primary button-accept" href="/de-de/kontakt/terminanfrage/">Ja, gerne</a>
        <a href="#" class="button-decline navbar-link text-muted text-link">Jetzt nicht</a>
      </div>

    </div>
  </div>
</div>
        </div>
<script src="/typo3temp/assets/compressed/merged-7b06cd6376d9055d8f5a713e6b7123b2-25f21ff63ebc2d0e7648ce49807a8ec6.js.1609435755.gzip" type="text/javascript"></script>
<script src="/typo3temp/assets/compressed/merged-78d05b59f35097bf7fb6343b93504ed3-66bed24c2a7a575e8adfc2769f6c4d8b.js.1609435757.gzip" type="text/javascript"></script>


</body>
</html>